Основы бухгалтерии с применением электронных таблиц eXcel | eXcel 2007

Основы бухгалтерии с применением электронных таблиц eXcel

Основы бухгалтерии с применением электронных таблиц eXcel

Хозяйственные средства

Основные средства

Основные средства

Хозяйственные средства — это средства, которыми об­ладает предприятие и которые имеют стоимость: здания, оборудование, патенты, изобретения, право на пользова­ние землей, запасы материалов и товаров, денежные сред­ства в банке и кассе, а также причитающиеся предприя­тию выплаты от должников (дебиторов). Хозяйственные средства подразделяются на основные, оборотные и отвле­ченные.
читать дальше

Категории: Основы бухгалтерии с применением электронных таблиц eXcel | Метки: , | Комментариев нет

Краткосрочные обязательства

Теперь, когда подбиты все итоги и суммы в Главной кни­ге, можно перенести суммы обязательств в бухгалтерский ба­ланс (пассив) (рис. 23).

Краткосрочные обязательства

Краткосрочные обязательства

Рис.23 Баланс (Пассив)

Заполнение ячеек таблицы рис.23

С5 =ГлавнаяКнига!E18
С6 =ГлавнаяКнига!E26
С9 =ГлавнаяКнига!E29
С11 =СУММ(C4:C9)

И кредиты, и кредиторская задолженность копируются в балансовый отчет из счетов Главной книги.

В нашем балансовом отчете представлены только два типа обязательств — кредиторская задолженность и кредиты банка. Есть и другие типы задолженностей, которые нужно учитывать на счетах главных книг. К ним относятся следующие. читать дальше

Категории: Основы бухгалтерии с применением электронных таблиц eXcel | Метки: , , , | Комментариев нет

Откуда взята информация или формула баланса

Ячейка Откуда взята информация (или формула баланса)

Вексель

D9 =’[СПЕЦ.ЖУРНАЛЫ.xls]ЖурналКасПоступлений’!$E$10
D10 =СУММ(D8:D9)
Дебиторская задолженность
D11 =’[BUH.xls]Дебиторская задолженность’!$E$24
E12 =’[BUH.xls]Журн. движ. денежн. средств’!$C$8
D13 =’[СПЕЦ.ЖУРНАЛЫ.xls]ЖурналПродаж’!$E$13
E14 =’[СПЕЦ.ЖУРНАЛЫ.xls]ЖурналКасПоступлений’!$I$17
D15 =D11-E12+D13-E14 читать дальше
Категории: Основы бухгалтерии с применением электронных таблиц eXcel | Метки: | Один комментарий

Создание Главной книги

На рис.22 представлена Главная книга, со­ставленная по специализированным журналам за август и данным ведения бухгалтерского учёта за июль.

В отличие от образца Главной книги, составленной на июль (см. рис. 3), в ней по каждой операции подбит баланс, состоящий из суммы (или разности) баланса за пре­дыдущий месяц, конкретных операций данного раздела. читать дальше

Категории: Основы бухгалтерии с применением электронных таблиц eXcel | Метки: , , , | Комментариев нет

Общая структура

Общая структура этого журнала в основном не отличается от структуры журнала кассовых поступлений, за исключени­ем того, что кредитная часть в нем показана слева от дебитной части, а не справа. Обычно дебитная часть располагается слева от кредитной, но в специальном журнале можно устанавливать любую последовательность столбцов. читать дальше

Категории: Основы бухгалтерии с применением электронных таблиц eXcel | Метки: , | Комментариев нет

Суммы в дебитной части журнала кассовых поступлений

Итак, суммы в дебитной части журнала кассовых поступ­лений переносятся в Главную книгу следующим образом.

  • Итог поступлений в столбце С переносится как одна сумма на счет Денежные средства Главной книги.
  • Отдельные суммы любых поступлений в столбце Е пе­реносятся в Главную книгу на счет, имя которого указа­но в столбце D.

Кредитная часть в Журнале кассовых поступлений показа­на на рис.20. читать дальше

Категории: Основы бухгалтерии с применением электронных таблиц eXcel | Метки: , , , | Комментариев нет

Структура журнала кассовых поступлений

Структура журнала кассовых поступлений несколько отличается от структуры журналов продаж и покупок. Как уже говорилось, все операции, отражаемые в Журналах продаж и покупок (т.е. и счет продаж, и счет покупок), направляются на один счет Главной книги. Однако сделки за наличный рас­чет могут переноситься в разные счета. читать дальше

Категории: Основы бухгалтерии с применением электронных таблиц eXcel | Метки: , , , , | Комментариев нет

Структурное различие между Журналом продаж и Журналом покупок

Не существует структурных различий между Журналом продаж и Журналом покупок. Однако в Журнале продаж (см. рис.18) для удобства отслеживания информации используется номер счета в столбце С. В журнале покупок (см. рис. 27), наоборот, используется дата счета поставщика: бла­годаря этому предприятие может следить за тем, в течение какого времени счет остается неоплаченным. Если пользова­телю это покажется неудобным, он, конечно, может пока­зывать номер счета поставщика и в журнале покупок.
читать дальше

Категории: Основы бухгалтерии с применением электронных таблиц eXcel | Метки: , | Комментариев нет

Некоторые особенности ведения специализированных журналов

Укажем на некоторые особенности ведения специали­зированных журналов.

  • Каждому счету присвоено имя клиента (например, Фир­ма «XXI век», АО «Дело и право», Группа «Норд» и т. д.); эти же счета находятся и в Главной книге счетов дебиторской задолженности. Таким образом руковод­ство нашего предприятия может видеть, имеет ли кли­ент задолженность по счету (и если да, то какую) или он оплатил счет.

читать дальше

Категории: Основы бухгалтерии с применением электронных таблиц eXcel | Метки: , , , | 2 комментария

Отличие от Главного журнала

В отличие от Главного журнала за июль (см. рис.1, рабочий лист Глав.журнал), в августовском — представлены лишь те операции, которые не связаны с основной деятель­ностью фирмы, т. е. покупкой-продажей. Теперь все эти операции будем регистрировать в специализированных жур­налах. Это не обязательное условие ведения бухгалтер­ского делопроизводства, но как показывает практика, так го­раздо удобнее.
читать дальше

Категории: Основы бухгалтерии с применением электронных таблиц eXcel | Метки: , , | Комментариев нет